Register | Login

All of you must be knowing that in the previous version Magento framework there was an issue of compatibility. But, all that issues have gone out of the window with the release of Magento 2, as it is compatible with PHP 5.3 and Zend framework. In addition to that, it supports Oracle, MYSQL & many other databases.


 

Who Voted for this Story


Username:

Password:

Remember:

 

Kannikar is an open source content management system that lets you easily create your own social network.